Forum Navigation
You need to log in to create posts and topics.

Mis nuevos actuadores

Disculpar,

https://drive.google.com/file/d/1CcYc0asoWQ1lVFoQRq4fCltFLHKBGdHD/view?usp=sharing

Madera mía me quito  el sombrero dándole al botón parece que no cuesta nada pues no tienes que haber añadido código ni nada en el configurado ahora eso si como decíamos antes por el foro anda que no te has gastado pasta en invitar a cenar a la mujer  jejeje porque para hacer lo que tienes echo le has dedicado horas y horas.

Pregunto desde la ignorancia la ventaja de este sistema que es que en un mecanismo consigues tener 6 pulsadores para controlar persianas, encendidos como en el video? Y que para todos los pulsadores usas el mismo lazo de dos cables solo no?

No llegue a subir las imagenes de los reles, pese que uno de ellos dio sensación de quedarse pegado ya no volvio a dar problemas.

Os pongo las imagenes sobre la ubicacion reles de persianas.

Uploaded files:
  • IMG_20191206_122118323.jpg
  • IMG_20191206_133138771.jpg
  • IMG_20191206_132814088.jpg

Madre mía Juan Ramón, vaya trabajo fino y elegante. Envidia sana, buena y grande me das.

Esas placas para los reles son diseño tuyo?

Y ya aprovechando la coyuntura, alguien ha probado los reles dobles Shelly 2.5 para el control de persianas?

Un saludo y enhorabuena de verdad Juan Ramón.

ummm... yo cuando me ha pasado eso de que da la sensación de quedarse pegado con el tiempo siempre vuelve... 🙁

Que firmware usas para control?

Las placas lucen espectaculares... estas hecho un crack!!! 🙂

Estado = Overload.

Da gusto ver placas hechas por los foreros de ExControl... menudo nivelazo tenemos.

torreskoca, efectivamente diseño propio.

Roberto, los actuadores propios con software excontrol.

Lo comentaba porque las versiones modernas del configurador incluyen una protección en el control de relés para persianas, para suavizar el esfuerzo que realizan los relés, en las versiones viejas (mega) ese codigo no genera, se tiene que poner a mano en outcontrol

Estado = Overload.

Roberto, el código generado sí que esta creado con el configurador antiguo pero ya esta modificado y actualizado a la versión moderna.

No se ha vuelto a apreciar, pero lo curioso es que el rele que se quedo pegado era el de dirección, no el de movimiento, que realmente es el que sufre mas.

Revisando veo que falta por mostrar el control de la instalación

Uploaded files:
  • IMG_20191212_142338527.jpg