Forum Navigation
You need to log in to create posts and topics.

No conecto en remoto (SOLUCIONADO)

Hola, llevo un par de semanas que no consigo conectarme con mi instalación en remoto.

La instalación tiene unos 2 años funcionando sin problemas y es la primera vez que me pasa.

Tengo fibra con Jazztel y el router es un Livebox.

Tengo la App Pro y me conecto con conexión segura.

He probado a cambiar de puerto del 5000

al 5001 y volver a reprogramar el Arduino.

Tengo hecho DMZ a la IP de la instalación y nada....

No se ya que probar.....

A ver si alguien ha sufrido con este router.

Gracias.

 

Has comprobado si estás en CGNAT?

Estos de Jazztel tienen fama de cambiarte a IPv6 sin aviso, pero bueno si llamas te cambian a IPv4.

Miss este manual, con el puedes ver este caso.

 

https://www.redeszone.net/2017/02/19/como-saber-si-mi-ip-es-publica-o-si-mi-operador-me-ha-asignado-una-ip-privada-con-carrier-grade-nat/?utm_source=related_posts&utm_medium=manual

Buenas, pues eso, confirmado me habían cambiado a IPv6.....

Me dicen que reportan la incidencia y que a lo largo de la tarde queda resuelta y que ya no me lo van a cambiar más.

Anda que no he dado vueltas al tema.

Como siempre muchas gracias por vuestra ayuda.

Hola, yo llevo ya unas semanas que no me permite acceder al sistema desde fuera de la red, he comprobado según el manual anterior que el router está en ipv4, desde la red local, sin problema.

¿Alguna otra idea?

Gracias.

Comprobando en http://www.ex-connect.es veo que la IP que aparece ahí es diferente de mi IP real.

 

Hola Selvasalus, puedes facilitar algo mas de informacion?

Te has asegurado de que tu cuenta no este caducada?

Que compañia usas?

Cual es el modelo de conexion que estas usando?

Desgraciadamente no disponemos de tiempo para atender el foro... Si es muy urgente puede solicitar un presupuesto de puesta en marcha en el formulario de contacto..

Vaya, siento las molestias. Acabo de comprobar ahora y me deja acceder sin problemas. No me digas... Llevo una o dos semanas sin poder acceder y hoy me ha dejado.

Un saludito